Problèmes de connexion ? Essayez ceci !
Poser une nouvelle question
Question
Répondre
 
Notes sur les sujets archivés.
Ce sujet a été archivé. Les informations et les liens contenus dans ce sujet peuvent ne plus être disponibles ou pertinents.
Si vous avez une question à poser, veuillez donc créer un nouveau sujet en cliquant ici ou cliquer sur le bouton "Poser une nouvelle question" ci-dessus en choisissant la section correspondante.
Débutant
Envois : 1
Membre depuis: ‎21-04-2014
Message 1 sur 35 (79 277 visites)
Solution approuvée

Microsoft teredo tunneling adapter

HP pavilion dv7 1070 ef

 

Microsoft  teredo  tunneling adapter 

Ce périphérique ne peut pas démarrer. (Code 10)

maigré que le pilote soit a jour

 

que dois je faire 

Accepted Solution

RE: Microsoft teredo tunneling adapter

Bonjour,

 

Veuillez suivre cette procédure :

 

  1. appuyer sur la touche Windows et r
  2. taper regedit et ok
  3. double clik sur H KEY local machine
  4. doudle click sur system
  5. double click sur current control set
  6. double click sur services
  7. double click sur TCPIP6
  8. click sur parametre
  9. double click sur disabled compo..
  10. click sur decimale
  11. efface la valeure et taper 0 a la place
  12. click ok
  13. va dans gestionnaire de peripherique
  14. desactive teredo et reactive le
  15. il disparait et se retrouve dans peripherique cachés

Source :

 

http://www.commentcamarche.net/forum/affich-27614646-microsoft-teredo-tunneling-adapter-code-10

 

J’espère que ça va t’aider en attendant ton retour afin de confirmer une solution ?

 

Bonne Journée Smiley clignant de l'œil

Voir la solution en contexte
Highlighted
Support
Envois : 35 516
Membre depuis: ‎15-12-2010
Message 2 sur 35 (79 263 visites)

RE: Microsoft teredo tunneling adapter

Bonjour,

 

Veuillez suivre cette procédure :

 

  1. appuyer sur la touche Windows et r
  2. taper regedit et ok
  3. double clik sur H KEY local machine
  4. doudle click sur system
  5. double click sur current control set
  6. double click sur services
  7. double click sur TCPIP6
  8. click sur parametre
  9. double click sur disabled compo..
  10. click sur decimale
  11. efface la valeure et taper 0 a la place
  12. click ok
  13. va dans gestionnaire de peripherique
  14. desactive teredo et reactive le
  15. il disparait et se retrouve dans peripherique cachés

Source :

 

http://www.commentcamarche.net/forum/affich-27614646-microsoft-teredo-tunneling-adapter-code-10

 

J’espère que ça va t’aider en attendant ton retour afin de confirmer une solution ?

 

Bonne Journée Smiley clignant de l'œil





Je travaille pour le compte HP. Ce message a-t-il apporté une réponse à votre question ? Indiquez-le ci-dessous comme une Solution Acceptée ! Vous avez trouvé ce message utile ?  Cliquez sur le pouce en bas pour donner un Compliment ! Suivez-nous sur Twitter @HPSupportFR ou sur Facebook Assistance clientèle HP.

Novice
Envois : 1
Membre depuis: ‎03-06-2014
Message 3 sur 35 (78 839 visites)

Re : RE: Microsoft teredo tunneling adapter

je te remerci énormément ca fonctionne 

merci merci merci

Support
Envois : 35 516
Membre depuis: ‎15-12-2010
Message 4 sur 35 (78 828 visites)

RE: Microsoft teredo tunneling adapter

 

Congratulations @hichem71  Surtout n'hésiter plus à poster en cas de besoin Smiley clignant de l'œil





Je travaille pour le compte HP. Ce message a-t-il apporté une réponse à votre question ? Indiquez-le ci-dessous comme une Solution Acceptée ! Vous avez trouvé ce message utile ?  Cliquez sur le pouce en bas pour donner un Compliment ! Suivez-nous sur Twitter @HPSupportFR ou sur Facebook Assistance clientèle HP.

Novice
Envois : 3
Membre depuis: ‎26-09-2013
Message 5 sur 35 (77 567 visites)

Re : RE: Microsoft teredo tunneling adapter

 

J'ai suivi les instructions données mais dans le regedit, paramètre n'existe pas je ne peut donc effacer la valeur 0 afin de réaciver microsoft teredo tunnelind adapter

Chercheur de conseil
Envois : 1
Membre depuis: ‎06-07-2014
Message 6 sur 35 (77 257 visites)

Re : RE: Microsoft teredo tunneling adapter

Bonjour j,ai moi aussi le problèeme toredo je fais la procédure que cous dites mais je ne trouve pas le fivhier H kEY et la suite bine sur.J,ai une imprimante HP 7520 PHOTOSMART merci a vous.

Administrateur
Envois : 8 822
Membre depuis: ‎15-11-2012
Message 7 sur 35 (77 136 visites)

Re : RE: Microsoft teredo tunneling adapter

Bonjour starslite80,

 

Pour une meilleure visibilité de votre problème, je vous conseille de ne pas le poster dans un sujet ancien, je vous invite donc à ouvrir un nouveau sujet ici, en détaillant votre nouveau problème, afin d'obtenir la meilleure aide possible.

 

Merci de votre compréhension.

 

Cordialement,





Je travaille pour le compte HP. Ce message a-t-il apporté une réponse à votre question ? Indiquez-le ci-dessous comme une Solution Acceptée ! Vous avez trouvé ce message utile ?  Cliquez sur le pouce en bas pour donner un Compliment ! Suivez-nous sur Twitter @HPSupportFR ou sur Facebook Assistance clientèle HP.

Novice
Envois : 3
Membre depuis: ‎14-04-2014
Message 8 sur 35 (67 955 visites)

Re : RE: Microsoft teredo tunneling adapter

J'avais le même problème et grâce à vos explications tout va bien . Un grand merci à vous

Support
Envois : 35 516
Membre depuis: ‎15-12-2010
Message 9 sur 35 (67 953 visites)

RE: Microsoft teredo tunneling adapter

 

Très heureux pour toi @jacot21  n’hésiter surtout plus à poster en cas de besoin afin de répondre à toutes tes attentes Smiley clignant de l'œil





Je travaille pour le compte HP. Ce message a-t-il apporté une réponse à votre question ? Indiquez-le ci-dessous comme une Solution Acceptée ! Vous avez trouvé ce message utile ?  Cliquez sur le pouce en bas pour donner un Compliment ! Suivez-nous sur Twitter @HPSupportFR ou sur Facebook Assistance clientèle HP.

Novice
Envois : 3
Membre depuis: ‎15-05-2012
Message 10 sur 35 (66 641 visites)

Re : RE: Microsoft teredo tunneling adapter

[ modifié ]

merci beaucoup pour cette réponse intantinet technique -

 

j'ai fait exactement ce qui était écrit ; malheureusement, ce pilote ne veut toujours pas démarrer -

 

j'ai le même problème avec un autre pilote : ADS INSTANT HDTV PCI (code 10)

 

[information personnelle retirée]

 

merci encore - bonne journée -

HP Assistance sur Twitter
† Les opinions exprimées dans les forums de ce site reflètent le point de vue personnel de leurs auteurs respectifs, et non celui de HP. En utilisant ce site, cela implique vous acceptez les conditions d'utilisation et le règlement interne.