Poser une nouvelle question
Question
Répondre
 
Novice
Envois : 2
Membre depuis: ‎16-03-2017
Message 1 sur 4 (48 visites)

Lecteur de carte 15 en 1 n'est pas visible dans Windows 7 familial Premium

Nom du Produit: Pavilion P6342f
Système d'exploitation: Microsoft Windows 7 (64-bit)

État de situation:

 

A. J'ai reformaté le PC avec Windows 7 Familial Pemium

B. Le lecteur de carte 15 en 1 utilise des drivers généric de Microsoft. Donc aucune erreur dans le gestionnaire périphérique

C. Dans le gestionnaire de disque nous voyons les lecteurs en questions

 

D. En mode normal, je ne vois pas les lecteurs en question dans la sections des disques 

E. En mode sans échec, les lecteurs apparaissent à l'écran dans la sections des disques

 

Question

1. Quelle compagnies fabrique se lecteur 15 en 1 ? A-t-il des drivers spécifique pour win64bits ? si ou? ou-trouve-ton le pilote?

2. J'aimerais comprendre le pourquoi des points D et E mentionnés plus haut

 

Merci de résoudre le problème

Marc

 

Maître
Envois : 17 956
Membre depuis: ‎17-10-2009
Message 2 sur 4 (42 visites)

Re : Lecteur de carte 15 en 1 n'est pas visible dans Windows 7 familial Premium

Bonsoir

 

en mode " normal ", as tu placé une carte compatible / fonctionnel dans le lecteur ou pas ?

 

 

Nous avons besoin de quelques renseignements (modèle produit , n° P/N par exemple)

cliquer ici :Important! Avant de poser votre question

Je ne suis pas un employé de chez HP


Même si vous trouvez une solution ailleurs , plus besoin de notre aide

Un petit mot, pour nous prévenir, ce serait sympa
Votre problème est résolu avec ce message, merci de cliquer sur le bouton bleu

pour remercier petit compliment

Novice
Envois : 2
Membre depuis: ‎16-03-2017
Message 3 sur 4 (38 visites)

Re : Lecteur de carte 15 en 1 n'est pas visible dans Windows 7 familial Premium

Oui

Highlighted
Maître
Envois : 17 956
Membre depuis: ‎17-10-2009
Message 4 sur 4 (34 visites)

Re : Lecteur de carte 15 en 1 n'est pas visible dans Windows 7 familial Premium

Heu, donc en clair, il est bien reconnue , installé , pas d' erreur ...

 

Mais les cartes ne fonctionnent pas , quelque soit le format ?

 

En général ce type de lecteur n'  as pas besoin d' autres pilotes, si j' ai bien vu il n' y en a même pas sur la page produit !

 

http://support.hp.com/fr-fr/drivers/selfservice/hp-pavilion-p6300-desktop-pc-series/4079858/model/41...

 

Il faudrait essayer ceci :

 

éteindre le pc, le débrancher , appuyer sur marche arrêt /10/15 sec

ouvrir le pc, identifier et déconnecter le lecteur de cartes !

 

Rebrancher le pc, et le rallumer, installer le pilote chipsets !

Redémarrer le pc si demandé !

 

L' éteindre une nouvelle fois, le débrancher , même chose avec le bouton marche ...

Reconnecter le lecteur de carte

Refermer le boitier, rebrancher , redémarrer ..

Si toujours rien , essayer :

 

Trouver les drivers et pilotes en téléchargement, mise à jour PC

 

 

 

 

Nous avons besoin de quelques renseignements (modèle produit , n° P/N par exemple)

cliquer ici :Important! Avant de poser votre question

Je ne suis pas un employé de chez HP


Même si vous trouvez une solution ailleurs , plus besoin de notre aide

Un petit mot, pour nous prévenir, ce serait sympa
Votre problème est résolu avec ce message, merci de cliquer sur le bouton bleu

pour remercier petit compliment

HP Assistance sur Twitter
† Les opinions exprimées dans les forums de ce site reflètent le point de vue personnel de leurs auteurs respectifs, et non celui de HP. En utilisant ce site, cela implique vous acceptez les conditions d'utilisation et le règlement interne.