Problèmes de connexion ? Essayez ceci !
Poser une nouvelle question
Question
Répondre
 
Highlighted
Novice
Envois : 2
Membre depuis: ‎19-10-2019
Message 1 sur 4 (62 visites)

plus de son depuis longtemps

Nom du Produit: HP PAVILLION DV7 1203ef
Système d'exploitation: Microsoft Windows Vista

bonjour à toutes et à tous

Je viens de m'inscrire, et je voudrais vous soumettre mes soucis

_ je n'ai plus de son, le haut parleur est en rouge

_j'ai des ralentissement dans l'execution des tâches puis sa repart

je suis agé et je nai pas beaucoup d'expérience en informatique mais je me débrouille

merci de votre aide

Répondre
0 Compliments
Maître
Envois : 30 298
Membre depuis: ‎17-10-2009
Message 2 sur 4 (60 visites)

Re: plus de son depuis longtemps

Bonjour

 

le pc est il toujours d' origine, avec la même version de windows si c' était vista donc , essayer de télécharger le pilote ici :

 

https://support.hp.com/fr-fr/drivers/selfservice/swdetails/hp-pavilion-dv7-1200-entertainment-notebo...

 

après téléchargement double cliquer dessus, et lancer l' installation , suivre simplement les indications !

 

Je ne suis pas employé Chez HP, mais un utilisateur bénévole 


Ce message a apporté une réponse à votre question ?

Indiquez-le ci-dessous comme Solution Acceptée !

Vous avez trouvé ce message utile ? Cliquez sur le pouce en bas pour donner un Compliment  !


Première visite? Savoir par où commencer !

Novice
Envois : 2
Membre depuis: ‎19-10-2019
Message 3 sur 4 (47 visites)

Re: plus de son depuis longtemps

bonjour désolé pour une réponse tardive, mais la maladie me cloue souvent au lit

je vous remercie pour m'avoir répondu aussi vite, malheureusement cela n'a pas résolu le problème, bien que pendant l'execution le voyant de rouge est passer blanc puis ensuite un clac dans les hp et de nouveau rouge

Dans la barre de tache en bas d'écran le symbole du haut parleur est avec un x  est un message me dit le service audio n'est pas en cours d'execution

je n'ai pas reussit à le mettre en service

encore une fois merci

Maître
Envois : 30 298
Membre depuis: ‎17-10-2009
Message 4 sur 4 (42 visites)

Re: plus de son depuis longtemps

Essayer si possible la réinstallation du pilote en suivant :

 

https://support.hp.com/fr-fr/document/c00850621

 

au moins vérifier et m' indiquer si cette option est disponible ..

 

 

Je ne suis pas employé Chez HP, mais un utilisateur bénévole 


Ce message a apporté une réponse à votre question ?

Indiquez-le ci-dessous comme Solution Acceptée !

Vous avez trouvé ce message utile ? Cliquez sur le pouce en bas pour donner un Compliment  !


Première visite? Savoir par où commencer !

HP Assistance sur Twitter
† Les opinions exprimées dans les forums de ce site reflètent le point de vue personnel de leurs auteurs respectifs, et non celui de HP. En utilisant ce site, cela implique vous acceptez les conditions d'utilisation et le règlement interne.