Mentor
Envois : 3 911
Membre depuis: ‎27-07-2010
(2 655 visites)
Solution approuvée
Impossible de mettre un mot de passe au démarrage du PC ?
[ modifié ]

Bonjour,

 

J'ai un HP Pavilion a6629fr (dernier bios 5.29). J'ai bien une option pour mettre un mot de passe utilisateur au démarrage du système (d'après ce qui est dit dans l'aide du bios), mais même après avoir mis le mot de passe superviseur puis celui utilisateur, quand le PC boote il n' y a aucune demande de mot de passe. Ca fonctionne juste pour accéder au bios.

 

Y aurait-il eu une erreur dans les explications fournies pour cette option, où bien alors c'est bien un bug ?

 

Merci d'avance pour vos réponses.

 

@+


A mon grand regret, le forum Francophone HP ferme définitivement son portail le vendredi 13 décembre 2019, et les utilisateurs ne pourront plus y poster de messages a compter de ce lundi 9 décembre 2019.

Si cela vous est possible je vous conseille de poser vos questions dans la communauté anglophone par exemple (qui reste active) afin qu'elles puissent être traitées.


Je ne suis pas employé HP. Ce message a-t-il apporté une réponse à votre question ? Indiquez-le ci-dessous comme une Solution Acceptée ! Vous avez trouvé ce message utile ?  Cliquez sur le pouce en bas pour donner un Compliment ! Suivez-nous sur Twitter @HPSupportFR ou sur Facebook Assistance clientèle HP.





(Je me suis inscrit sur ce forum francophone le 27-07-2010 à 16h57. Une belle aventure qui se termine ! Alain, un Expert français sur ce défunt forum français.)